www.desdelacuneta.com
Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  



Problemilla con videos!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemilla con videos!!

Mensaje por Hector_HM el Mar 23 Nov - 22:19

Buenas gente, a ver si alguno me puede ayudar en esto, desde hace unos dias nose porque no puedo ver videos en daylimotion y en más reproductores de internet, youtube y megavideo si me deja... alguno sabe el porque puede ser y como poder solucionarlo?

Gracias!! icon_e_wink
avatar
Hector_HM
Historico
Historico

Mensajes : 6854
Fecha de inscripción : 13/09/2010

http://www.herrerophoto.com

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Dani el Mar 23 Nov - 22:32

Hector_Acc escribió:Buenas gente, a ver si alguno me puede ayudar en esto, desde hace unos dias nose porque no puedo ver videos en daylimotion y en más reproductores de internet, youtube y megavideo si me deja... alguno sabe el porque puede ser y como poder solucionarlo?

Gracias!! icon_e_wink
Más info.
Que S.O y que navegador usas?

_______________________________________________
avatar
Dani
Admin
Admin

Mensajes : 26870
Fecha de inscripción : 25/12/2009

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Hector_HM el Mar 23 Nov - 22:35

Windows Xp y suelo utilizar el Google Chrome, peo con ningun navegador puedo ver los videos, he probao con el Firefox y nada y con el Explorer tampoco nada.
avatar
Hector_HM
Historico
Historico

Mensajes : 6854
Fecha de inscripción : 13/09/2010

http://www.herrerophoto.com

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Dani el Mar 23 Nov - 22:43

Reinstala el Flash Player pero no estoy seguro de que sea eso...

_______________________________________________
avatar
Dani
Admin
Admin

Mensajes : 26870
Fecha de inscripción : 25/12/2009

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Hector_HM el Mar 23 Nov - 22:46

Dani_r19 escribió:Reinstala el Flash Player pero no estoy seguro de que sea eso...
Si si ya probe y nada... lo desinstalao y vuelvo a instalar, e instalado la version anterior a la que tenia a ver si asi podia irme y nada sigue sin ir...
avatar
Hector_HM
Historico
Historico

Mensajes : 6854
Fecha de inscripción : 13/09/2010

http://www.herrerophoto.com

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Dani el Mar 23 Nov - 23:05

Hector_Acc escribió:
Dani_r19 escribió:Reinstala el Flash Player pero no estoy seguro de que sea eso...
Si si ya probe y nada... lo desinstalao y vuelvo a instalar, e instalado la version anterior a la que tenia a ver si asi podia irme y nada sigue sin ir...
Que error te da? Estás seguro que los hecho bien? Asegurate de que estan borrados estos dos archivos:

HD/Librería/Internet Plug-Ins/Flash Player Enabler.plugin
HD/Librería/Internet Plug-Ins/flashplayer.xpt

_______________________________________________
avatar
Dani
Admin
Admin

Mensajes : 26870
Fecha de inscripción : 25/12/2009

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Hector_HM el Mar 23 Nov - 23:08

no me da ningun error sencillamente no me aparece el reproductor o me aparece negro... y si los tengo borrados si.
avatar
Hector_HM
Historico
Historico

Mensajes : 6854
Fecha de inscripción : 13/09/2010

http://www.herrerophoto.com

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Dani el Mar 23 Nov - 23:14

Hector_Acc escribió:no me da ningun error sencillamente no me aparece el reproductor o me aparece negro... y si los tengo borrados si.
Cuando vas a youtube? Sale en negro o no te llega a cargar?
Tienes las actualizaciones automaticas activadas?

_______________________________________________
avatar
Dani
Admin
Admin

Mensajes : 26870
Fecha de inscripción : 25/12/2009

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Hector_HM el Mar 23 Nov - 23:16

No no si es que los videos de youtube si me van... los unicos reproductores que me van son youtube y megavideo los demas nada de nada... y si, tengo activada la actualizaciones automaticas.
avatar
Hector_HM
Historico
Historico

Mensajes : 6854
Fecha de inscripción : 13/09/2010

http://www.herrerophoto.com

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por chedar el Miér 24 Nov - 13:08

A mi los videos de youtube a la hora de verlos me va a cachos... tendremos un problema parecido... solo que a ti te va bien youtube y a mi me van bien los demas programas.
avatar
chedar
S2000
S2000

Mensajes : 937
Fecha de inscripción : 03/06/2010

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Dani el Miér 24 Nov - 13:50

@chedar escribió:A mi los videos de youtube a la hora de verlos me va a cachos... tendremos un problema parecido... solo que a ti te va bien youtube y a mi me van bien los demas programas.
Dejalos cargar antes jejee.
Cuantos mb de conexión tienes?

_______________________________________________
avatar
Dani
Admin
Admin

Mensajes : 26870
Fecha de inscripción : 25/12/2009

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por chedar el Miér 24 Nov - 13:59

Ni idea tio jajaja ya sabes que lo mio no son los ordenadores jajajaja algun dia que no lo necesite y tal te le dejo y investigamos a ver que tiene y que no tiene jajajaja
avatar
chedar
S2000
S2000

Mensajes : 937
Fecha de inscripción : 03/06/2010

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Dani el Miér 24 Nov - 14:01

@chedar escribió:Ni idea tio jajaja ya sabes que lo mio no son los ordenadores jajajaja algun dia que no lo necesite y tal te le dejo y investigamos a ver que tiene y que no tiene jajajaja
Sin problema tio.

Entra aqui y dime los resultados que te da:

www.testdevelocidad.es

_______________________________________________
avatar
Dani
Admin
Admin

Mensajes : 26870
Fecha de inscripción : 25/12/2009

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por chedar el Miér 24 Nov - 14:07

velocidad de bajada: 3540 kbps
velocidad de subida: 198 kbps
ping: 120 ms
avatar
chedar
S2000
S2000

Mensajes : 937
Fecha de inscripción : 03/06/2010

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por DeLado el Miér 24 Nov - 15:11

@chedar escribió:velocidad de bajada: 3540 kbps
velocidad de subida: 198 kbps
ping: 120 ms
cago en ros, a ti se te debian ver bien, yo tengo bastante menos y se me ven roto2

_______________________________________________
avatar
DeLado
Admin
Admin

Mensajes : 5652
Fecha de inscripción : 24/12/2009

http://www.desdelacuneta.com

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por Rasantes el Miér 24 Nov - 15:13

@DeLado escribió:
@chedar escribió:velocidad de bajada: 3540 kbps
velocidad de subida: 198 kbps
ping: 120 ms
cago en ros, a ti se te debian ver bien, yo tengo bastante menos y se me ven
Pues yo tengo mass!xD

_______________________________________________
https://twitter.com/#!/RubnPerez
avatar
Rasantes
Admin
Admin

Mensajes : 43113
Fecha de inscripción : 01/02/2010

http://www.desdelacuneta.com

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por DeLado el Miér 24 Nov - 15:30

@Rasantes escribió:
@DeLado escribió:
@chedar escribió:velocidad de bajada: 3540 kbps
velocidad de subida: 198 kbps
ping: 120 ms
cago en ros, a ti se te debian ver bien, yo tengo bastante menos y se me ven
Pues yo tengo mass!xD

Mandarme una poca velocidad a mi lol!

Yo tengo instalado el Firefox con todos sus plugins, y me funcionan todos reproductores.

te lo dejo aqui por si quieres probar o algo. xD

www.megaupload.com/?d=M8B07V5J

_______________________________________________
avatar
DeLado
Admin
Admin

Mensajes : 5652
Fecha de inscripción : 24/12/2009

http://www.desdelacuneta.com

Volver arriba Ir abajo

Re: Problemilla con videos!!

Mensaje por chedar el Miér 24 Nov - 15:32

pues a mi se me ven entrecortaos jaja
avatar
chedar
S2000
S2000

Mensajes : 937
Fecha de inscripción : 03/06/2010

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.