www.desdelacuneta.com
¡¡Estamos de cumpleaños!!



Llevamos 9 años siendo la referencia nacional de este deporte, con 120 mensajes diarios y a punto de llegar al MEDIO MILLÓN DE MENSAJES TOTALES




Y para celebrarlo, durante todo el mes, ¡¡REGISTROS ABIERTOS!!
Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Bookmarking social

Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      



Conserva y comparte la dirección de www.desdelacuneta.com en tu sitio de bookmarking social


Problema en Clio 1.5 Dci

Ir abajo

Problema en Clio 1.5 Dci

Mensaje por Rasantes el Miér 22 Dic - 22:27

Bueno, pues os comento el problema que le da a un amigo su Clio.

Le pierde agua, y no cae ni gota al suelo, asi que esta algo rayado con el tema.
El radiador lo descarta, porque me dice que lo cambio hace poco, y teme que sea la culata, algo de mecanica entiende, y esta algo dudoso de lo que podria ser.
Tambien me cuenta que cuando abre el capot, le huele a anticongelante, asi que nose, a ver si me podeis sacar de alguna duda tanto a el como a mi.
El Clio es igual que el mio, un 1.5 Dci 82 cv.

Gracias de antemano!

_______________________________________________
https://twitter.com/#!/RubnPerez
Rasantes
Rasantes
Admin
Admin

Mensajes : 47301
Fecha de inscripción : 01/02/2010

http://www.desdelacuneta.com

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por karraskiyo el Miér 22 Dic - 22:50

Si le consume agua puede ser como has dicho que tenga la junta culata tocada, o la culata rajada, preguntale si le metio algun calenton o algo fuera de lo normal. si huele a anticongelante tambien puede ser que tenga alguna fuga y el agua caiga sobre algun punto que este a alta temperatura y se evapore.

De cuanta cantidad de agua hablamos? Si tubiese la junta estropeada parte de la compresion del cilindro que este afectado se colara mediante la junta al circuito de refrigeracion y por lo tanto sube ligeramenta la presion en el sistema. Eso si, dependiendo de la gravedad de rotura de la junta.
Espero haberte ayudado.
karraskiyo
karraskiyo
Copa promoción
Copa promoción

Mensajes : 156
Fecha de inscripción : 10/03/2010

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por Alejandrovh el Lun 27 Dic - 9:42

Rasantes escribió:Bueno, pues os comento el problema que le da a un amigo su Clio.
Es Rubens, el último que se ha presentando, no?

Rasantes escribió:Tambien me cuenta que cuando abre el capot, le huele a anticongelante
Buff... eso huele raro, aparte de a anticongelante mparto:
Yo tiro por culata...
Alejandrovh
Alejandrovh
S1600
S1600

Mensajes : 417
Fecha de inscripción : 28/03/2010

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por Rasantes el Lun 27 Dic - 14:31

Alejandrovh escribió:
Rasantes escribió:Bueno, pues os comento el problema que le da a un amigo su Clio.
Es Rubens, el último que se ha presentando, no?

Rasantes escribió:Tambien me cuenta que cuando abre el capot, le huele a anticongelante
Buff... eso huele raro, aparte de a anticongelante
Yo tiro por culata...

Eso mismo, es el que se presento.

_______________________________________________
https://twitter.com/#!/RubnPerez
Rasantes
Rasantes
Admin
Admin

Mensajes : 47301
Fecha de inscripción : 01/02/2010

http://www.desdelacuneta.com

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por Rubens el Lun 27 Dic - 18:45

Ya me paso por aqui... si es mi Clio.. xD

Pues no me consume mucho agua la verdad... lo unico raro que me hizo un dia, fue que me salio agua por el tapon... con el tapon puesto vamos de repente chussssssssss (viniendo del rallye de Talavera a la salida de una rotonda) pare porque olia bastante a anticongelante... y vi que habia rebosado... no le di importancia, pense que seria del tapon... pero ahora no se la verdad... gastar gasta poco agua, y tiro porque tenga fisura en el propio vaso expansor... o en el tapon, pero el tapon es otro, ya lo cambie.

saludos
Rubens
Rubens
Copa promoción
Copa promoción

Mensajes : 136
Fecha de inscripción : 22/12/2010

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por DeLado el Lun 27 Dic - 20:58

Algun manguito? es raro S:

_______________________________________________
DeLado
DeLado
Admin
Admin

Mensajes : 5688
Fecha de inscripción : 24/12/2009

http://www.desdelacuneta.com

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por DeLado el Miér 29 Dic - 22:39

A mi me psa algo parecido, pero no consume tanto roto2

_______________________________________________
DeLado
DeLado
Admin
Admin

Mensajes : 5688
Fecha de inscripción : 24/12/2009

http://www.desdelacuneta.com

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por Rubens el Miér 29 Dic - 22:40

DeLado escribió:A mi me psa algo parecido, pero no consume tanto roto2


si no consume mucho..........ahora llevara sin bajar 10 dias o asi....no se es algo de brujas qmeparto:
Rubens
Rubens
Copa promoción
Copa promoción

Mensajes : 136
Fecha de inscripción : 22/12/2010

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por DeLado el Miér 29 Dic - 22:56

Rubens escribió:
DeLado escribió:A mi me psa algo parecido, pero no consume tanto roto2


si no consume mucho..........ahora llevara sin bajar 10 dias o asi....no se es algo de brujas qmeparto:

Yo apostaria por junta de culata o algun manguito que rezuma, es raro que no se vean gotas, a mi tampoco se me ven roto2

_______________________________________________
DeLado
DeLado
Admin
Admin

Mensajes : 5688
Fecha de inscripción : 24/12/2009

http://www.desdelacuneta.com

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por Nava_LMC el Miér 29 Dic - 22:57

apuesto a que es un manguito, si escupe por la culata se nota bastante
Nava_LMC
Nava_LMC
Historico
Historico

Mensajes : 4443
Fecha de inscripción : 01/02/2010

http://www.desdelacuneta.com

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por karasu el Jue 30 Dic - 1:37

Si lo tengo que diagnosticar desde aqui, primero comprobaria si el vaso de expansion coge presion.
Si la coge, probablemente sera la junta porque pasa compresion al vaso.

Sino, tambien puede ser que si el olor es tan pronunciado, el problema este en un manguito del radiador de la calefaccion que este rajado.

Hay que tener en cuenta que igual tiene un manguito picado o roto pero que esta sobre un punto caliente y entonces cuando pierde, se evapora al momento. Fijate en que el picazo del manguito si es pequeño puede ser que solo pierda cuando aceleras y pilla presión o cuando sube de temperatura.

Un saludo y espero haberos servido de ayuda.
karasu
karasu
Historico
Historico

Mensajes : 2429
Fecha de inscripción : 20/02/2010

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por Rubens el Dom 2 Ene - 18:27

muchas gracias karasu....hoy volvi a mirar el nivel y no ha bajado desde hace bastante......tengo brujas en el puto cocheeee jajajajaja

saludos y feliz año
Rubens
Rubens
Copa promoción
Copa promoción

Mensajes : 136
Fecha de inscripción : 22/12/2010

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por Rasantes el Dom 2 Ene - 18:31

Rubens escribió:muchas gracias karasu....hoy volvi a mirar el nivel y no ha bajado desde hace bastante......tengo brujas en el puto cocheeee jajajajaja

saludos y feliz año

Pues que se quede asi el tema y no vaya a más jaja.

_______________________________________________
https://twitter.com/#!/RubnPerez
Rasantes
Rasantes
Admin
Admin

Mensajes : 47301
Fecha de inscripción : 01/02/2010

http://www.desdelacuneta.com

Volver arriba Ir abajo

Re: Problema en Clio 1.5 Dci

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.